<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://rusreinfo.ru/fr/xmlrpc.php" />
<title>Propagande anti-Russe aux Etats-Unis: Ca marche! &#8211; RusRéinfo &#8211; Agence Russe de Ré-Information</title>
<meta property="og:title" content="Propagande anti-Russe aux Etats-Unis: Ca marche!"/>
<meta property="og:description" content="Aux Etats-Unis, la propagande anti-Russe fonctionne parfaitement: Des manifestants déclarent Vladimir Poutine responsable des meurtres commis par armes à feu!"/>
<meta property="og:url" content="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/"/>
<meta property="og:image" content="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/CNN-fake-news-Russia-propaganda-Project-Veritas.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Propagande anti-Russe aux Etats-Unis: Ca marche!"/>
<meta property="twitter:description" content="Aux Etats-Unis, la propagande anti-Russe fonctionne parfaitement: Des manifestants déclarent Vladimir Poutine responsable des meurtres commis par armes à feu!"/>
<meta property="twitter:image" content="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/CNN-fake-news-Russia-propaganda-Project-Veritas.jpg"/>
<meta name="author" content="Editeur"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RusRéinfo - Agence Russe de Ré-Information &raquo; Flux" href="https://rusreinfo.ru/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RusRéinfo - Agence Russe de Ré-Information &raquo; Flux des commentaires" href="https://rusreinfo.ru/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RusRéinfo - Agence Russe de Ré-Information &raquo; Propagande anti-Russe aux Etats-Unis: Ca marche! Flux des commentaires" href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rusreinfo.ru\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://rusreinfo.ru/fr/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://rusreinfo.ru/fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-font-awesome-css'  href='https://rusreinfo.ru/fr/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://rusreinfo.ru/fr/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://rusreinfo.ru/fr/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://rusreinfo.ru/fr/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://rusreinfo.ru/fr/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://rusreinfo.ru/fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://rusreinfo.ru/fr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3'></script>
<link rel='https://api.w.org/' href='https://rusreinfo.ru/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusreinfo.ru/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusreinfo.ru/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin' href='https://rusreinfo.ru/fr/2018/02/pas-dobservateurs-americains-pour-lelection-au-kremlin/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/" />
<link rel='shortlink' href='https://wp.me/p7QL0f-1Nr' />
<link rel="alternate" type="application/json+oembed" href="https://rusreinfo.ru/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusreinfo.ru%2Ffr%2F2018%2F02%2Fpropagande-anti-russe-aux-etats-unis-ca-marche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rusreinfo.ru/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusreinfo.ru%2Ffr%2F2018%2F02%2Fpropagande-anti-russe-aux-etats-unis-ca-marche%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//rusreinfo.ru/fr/?wordfence_lh=1&hid=B5EF35F61C383ADB9C670B11D71372D9');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!--[if lt IE 9]>
<script src="https://rusreinfo.ru/fr/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Propagande anti-Russe aux Etats-Unis: Ca marche!" />
<meta property="og:url" content="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/" />
<meta property="og:description" content="Aux Etats-Unis, la propagande anti-Russe fonctionne parfaitement: Des manifestants déclarent Vladimir Poutine responsable des meurtres commis par armes à feu!" />
<meta property="article:published_time" content="2018-02-23T06:51:17+00:00" />
<meta property="article:modified_time" content="2018-02-23T06:51:17+00:00" />
<meta property="article:author" content="https://www.facebook.com/rusreinfo/" />
<meta property="og:site_name" content="RusRéinfo - Agence Russe de Ré-Information" />
<meta property="og:image" content="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/CNN-fake-news-Russia-propaganda-Project-Veritas.jpg" />
<meta property="og:image:width" content="618" />
<meta property="og:image:height" content="413" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@jeanfouche" />
<meta name="twitter:text:title" content="Propagande anti-Russe aux Etats-Unis: Ca marche!" />
<meta name="twitter:image" content="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/CNN-fake-news-Russia-propaganda-Project-Veritas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@jeanfouche" />
<link rel="icon" href="https://rusreinfo.ru/fr/wp-content/uploads/2016/08/cropped-avatar-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rusreinfo.ru/fr/wp-content/uploads/2016/08/cropped-avatar-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rusreinfo.ru/fr/wp-content/uploads/2016/08/cropped-avatar-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://rusreinfo.ru/fr/wp-content/uploads/2016/08/cropped-avatar-1-270x270.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-6909 single-format-standard mh-wide-layout mh-left-sb mh-loop-layout1 mh-widget-layout2" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			Derniers articles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/" title="Propagande anti-Russe aux Etats-Unis: Ca marche!">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 23 février 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Propagande anti-Russe aux Etats-Unis: Ca marche!						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Editeur							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://rusreinfo.ru/fr/2018/02/pas-dobservateurs-americains-pour-lelection-au-kremlin/" title="Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 23 février 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Editeur							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://rusreinfo.ru/fr/2018/02/le-18-mars-votez/" title="Le 18 mars, votez!">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 19 février 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Le 18 mars, votez!						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Editeur							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://rusreinfo.ru/fr/2018/02/attentat-a-la-sortie-dune-eglise-chretienne/" title="Attentat à la sortie d&rsquo;une église chrétienne">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 18 février 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Attentat à la sortie d&rsquo;une église chrétienne						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Editeur							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://rusreinfo.ru/fr/2018/02/la-russie-coupe-les-subventions-au-conseil-de-leurope/" title="La Russie coupe les subventions au Conseil de l&rsquo;Europe">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 15 février 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							La Russie coupe les subventions au Conseil de l&rsquo;Europe						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Editeur							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="menu"><li id="menu-item-6819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6819"><a href="https://www.facebook.com/rusreinfo/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-6820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6820"><a href="https://twitter.com/jeanfouche"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-6821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6821"><a href="https://www.instagram.com/jeanfouchemoscow/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-6822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6822"><a href="https://vk.com/ivanmikh"><i class="fa fa-mh-social"></i><span class="screen-reader-text">VK</span></a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6823"><a href="https://t.me/rusreinfo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">telegram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://rusreinfo.ru/fr/" title="RusRéinfo - Agence Russe de Ré-Information" rel="home">
<img class="mh-header-image" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/09/cropped-Banner1.jpg" height="157" width="1500" alt="RusRéinfo - Agence Russe de Ré-Information" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-principal-newsdesk-container"><ul id="menu-menu-principal-newsdesk" class="menu"><li id="menu-item-6700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6700"><a href="https://rusreinfo.ru/fr/">RusReinfo.ru</a></li>
<li id="menu-item-6704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6704"><a href="https://tvs24.ru/rusreinfo">Vidéos</a></li>
<li id="menu-item-6703" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6703"><a href="https://rusreinfo.ru/fr/tous-les-articles/">Tous les articles</a></li>
<li id="menu-item-6701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6701"><a href="https://rusreinfo.ru/fr/about-2/">A propos</a></li>
<li id="menu-item-6702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6702"><a href="https://rusreinfo.ru/fr/contact/">Contact</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|ar');return false;" title="Arabic" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="Arabic" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="Chinese (Simplified)" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|fr');return false;" title="French" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|de');return false;" title="German" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="German" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|iw');return false;" title="Hebrew" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/iw.png" height="24" width="24" alt="Hebrew" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|it');return false;" title="Italian" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|ja');return false;" title="Japanese" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/ja.png" height="24" width="24" alt="Japanese" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|fa');return false;" title="Persian" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/fa.png" height="24" width="24" alt="Persian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Russian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="https://rusreinfo.ru/fr/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rusreinfo.ru/fr" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rusreinfo.ru/fr/category/editeur/" itemprop="url"><span itemprop="title">Editeur</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Propagande anti-Russe aux Etats-Unis: Ca marche!</nav>
<article id="post-6909" class="post-6909 post type-post status-publish format-standard has-post-thumbnail hentry category-editeur">
	<header class="entry-header clearfix"><h1 class="entry-title">Propagande anti-Russe aux Etats-Unis: Ca marche!</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://rusreinfo.ru/fr/2018/02/">23 février 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://rusreinfo.ru/fr/author/editor/">Editeur</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://rusreinfo.ru/fr/category/editeur/" rel="category tag">Editeur</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comments" class="mh-comment-count-link" >10</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p>Aux Etats-Unis, la propagande anti-Russe fonctionne parfaitement: Des manifestants déclarent Vladimir Poutine responsable des meurtres commis par armes à feu!</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-6909-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://tvs24.ru/rusreinfo/cc-content/uploads/h264/GRBo5u32rFVGwt5Di5Mh.mp4?_=1" /><a href="https://tvs24.ru/rusreinfo/cc-content/uploads/h264/GRBo5u32rFVGwt5Di5Mh.mp4">https://tvs24.ru/rusreinfo/cc-content/uploads/h264/GRBo5u32rFVGwt5Di5Mh.mp4</a></video></div>
<div id="wp-ulike-post-6909" class="wpulike wpulike-default" > <div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="6909" data-ulike-nonce="f41959d998" data-ulike-type="likeThis" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span> </div> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/" data-text="Propagande anti-Russe aux Etats-Unis: Ca marche!" data-via="jeanfouche" >Tweet</a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Propagande%20anti-Russe%20aux%20Etats-Unis%3A%20Ca%20marche%21 https%3A%2F%2Frusreinfo.ru%2Ffr%2F2018%2F02%2Fpropagande-anti-russe-aux-etats-unis-ca-marche%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div>	</div></article><div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title">
				<span class="mh-widget-title-inner">
					10 Commentaires				</span>
			</h4>
			<ol class="commentlist mh-comment-list">
						<li id="comment-3797" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-3797" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/ceeef1a81333b622ee05847e2ff7b284?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ceeef1a81333b622ee05847e2ff7b284?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 gravatar' height='50' width='50' />						<b class="fn">Jack</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3797">
							<time datetime="2018-02-25T03:18:27+00:00">
								25 février 2018 à 3:18  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bourrage de crane de la part des sataniques qui ne sont plus au pouvoir, ces mèmes sataniques savent très bien que Poutine les a empèché d´achever notre Terre,  le plus triste c´est que le peuple américain reste dans l´ignorance de la vérité.Je soutiens un communisme « POUTINE » mais que sera ce mème communisme après lui????.Voyez le communisme brésilien et  vénézuélien´ils survivent encore mais pas pour longtemps, le temps d´achever le produit des énormes ROBALIERES commises, quel peuple soumis qu´est ce peuple brésilien,hélas.</p>
<p>Jack Bosque</p>
<div id="wp-ulike-comment-3797" class="wpulike wpulike-default" >
<div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="3797" data-ulike-nonce="31436a68d5" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span> </div>
</p></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?replytocom=3797#respond' onclick='return addComment.moveForm( "div-comment-3797", "3797", "respond", "6909" )' aria-label='Répondre à Jack'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3792" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-3792" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 gravatar avatar-default' height='50' width='50' />						<b class="fn">Anonyme</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3792">
							<time datetime="2018-02-23T19:50:11+00:00">
								23 février 2018 à 19:50  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Qui sont ces manifestants &#8230;?</p>
<div id="wp-ulike-comment-3792" class="wpulike wpulike-default" >
<div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="3792" data-ulike-nonce="855dcb4e7c" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span> </div>
</p></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?replytocom=3792#respond' onclick='return addComment.moveForm( "div-comment-3792", "3792", "respond", "6909" )' aria-label='Répondre à '>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3791" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-3791" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/d76d5448a910a2d926c70532ee67a557?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d76d5448a910a2d926c70532ee67a557?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 gravatar' height='50' width='50' />						<b class="fn">marie RIBIERE</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3791">
							<time datetime="2018-02-23T17:13:06+00:00">
								23 février 2018 à 17:13  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>MAIS oui , je souscris entièrement , Bernard Waysse  et  ummite  ! j &lsquo;ai lu quelque part que 50 %  de ce peuple  de fous furieux , n&rsquo;avaient jamais lu un livre  &#8230; ils ne connaissent pas la géographie  sorti de leur Etat , RIEN  NADA  et encore  !  après on leurs dit  « un tel est gros vilain  »  et ça marche  !  c&rsquo;est vrai , ce sont des grands gamins  sans cerveau &#8230;. mais faut pas se leurrer , il y a une grande  délinquance  armée  ! je regarde sur la chaîne 23 , des émissions pas tristes  !  State Trooper , (ou )  gardes forestiers dans le Maine ,  ou , Police en Alaska  etc  , c&rsquo;est quand même un désastre ,  c&rsquo;est une grande voyoucratie , qui fuient la justice , en voitures  volées , sans permis sans assurances ,  plus la drogue plus l &lsquo;alcool  en liberté conditionnelle  etc ;  et toute cette errance  qui campe dans les bois , font  des espaces  d&rsquo;ordures  , des déchetterie à ciel ouvert !  je me demande s &lsquo;ils sont conscients de la vraie image  désastreuse qu &lsquo;ils donnent  de leur  grand pays  qui sombre  !  quand je pense que ce pays m &lsquo; a fait rêver quand j &lsquo;étais jeune , je ne savais pas qu &lsquo; à mes vieux jours  IL me ferait vomir de dégoût  !  des bouffons parano  et grandes gueules  ;  s &lsquo;étonner de quoi d &lsquo;autre  ??????  pareil en France , un dernier sondage  l &lsquo;avez vous vu sur FB ?  question aux Français  ( lesquels  ??? )   est ce que vous voyez la Russie  dans le prolongement  ( ou faisant partie ) de l &lsquo;Europe ???  85 %  disent NON !  ha ha ha ha  quand on  SAIT  qui  est  » à la tête de ces sondages  MALVEILLANTS  et dirigés  !   ça fait pitié !</p>
<div id="wp-ulike-comment-3791" class="wpulike wpulike-default" >
<div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="3791" data-ulike-nonce="c4df9d6e07" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">2+</span> </div>
</p></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?replytocom=3791#respond' onclick='return addComment.moveForm( "div-comment-3791", "3791", "respond", "6909" )' aria-label='Répondre à marie RIBIERE'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3789" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-3789" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/da41a70593f3b89f9bf4748e4ef3325f?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/da41a70593f3b89f9bf4748e4ef3325f?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 gravatar' height='50' width='50' />						<b class="fn">gilbert irep</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3789">
							<time datetime="2018-02-23T14:19:04+00:00">
								23 février 2018 à 14:19  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>bande de naze abrutis de ricains</p>
<div id="wp-ulike-comment-3789" class="wpulike wpulike-default" >
<div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="3789" data-ulike-nonce="a7f363c788" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span> </div>
</p></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?replytocom=3789#respond' onclick='return addComment.moveForm( "div-comment-3789", "3789", "respond", "6909" )' aria-label='Répondre à gilbert irep'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3788" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-3788" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/134bf93dabdbce99e8a6cf107b1afa10?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/134bf93dabdbce99e8a6cf107b1afa10?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 gravatar' height='50' width='50' />						<b class="fn">cressent</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3788">
							<time datetime="2018-02-23T13:48:39+00:00">
								23 février 2018 à 13:48  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mais que vient faire Poutine dans un crime commis par un débile Américain ils marche sur la tête .</p>
<div id="wp-ulike-comment-3788" class="wpulike wpulike-default" >
<div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="3788" data-ulike-nonce="3a9cc8e5f8" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span> </div>
</p></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?replytocom=3788#respond' onclick='return addComment.moveForm( "div-comment-3788", "3788", "respond", "6909" )' aria-label='Répondre à cressent'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3786" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-3786" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/bde27ebdefdfdf48e53562aef9cc9559?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bde27ebdefdfdf48e53562aef9cc9559?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 gravatar' height='50' width='50' />						<b class="fn">Eugene Henri</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3786">
							<time datetime="2018-02-23T13:11:32+00:00">
								23 février 2018 à 13:11  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Notre propagande en France doit encore progresser pour se hisser â la hauteur de celle des USA, mais elle s&rsquo;en approche !</p>
<div id="wp-ulike-comment-3786" class="wpulike wpulike-default" >
<div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="3786" data-ulike-nonce="951e1ab40e" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span> </div>
</p></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?replytocom=3786#respond' onclick='return addComment.moveForm( "div-comment-3786", "3786", "respond", "6909" )' aria-label='Répondre à Eugene Henri'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3783" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-3783" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8600eeb1b03327b3fe3ab2e7f90ca09a?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8600eeb1b03327b3fe3ab2e7f90ca09a?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 gravatar' height='50' width='50' />						<b class="fn">Duc 1950</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3783">
							<time datetime="2018-02-23T12:28:36+00:00">
								23 février 2018 à 12:28  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>C&rsquo;est là qu&rsquo;on s&rsquo;aperçoit qu&rsquo;en matière de connerie humaine,comme dans tous les domaines;que lorsque les bornes sont dépassées,il n&rsquo;y a plus de limite.</p>
<div id="wp-ulike-comment-3783" class="wpulike wpulike-default" >
<div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="3783" data-ulike-nonce="93bb96d803" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span> </div>
</p></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?replytocom=3783#respond' onclick='return addComment.moveForm( "div-comment-3783", "3783", "respond", "6909" )' aria-label='Répondre à Duc 1950'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3782" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-3782" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/380fb185e5da6e4f7dbcdc39c328efc0?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/380fb185e5da6e4f7dbcdc39c328efc0?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 gravatar' height='50' width='50' />						<b class="fn">Anonyme</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3782">
							<time datetime="2018-02-23T11:58:12+00:00">
								23 février 2018 à 11:58  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Comment est-il possible d&rsquo;être aussi con ?</p>
<div id="wp-ulike-comment-3782" class="wpulike wpulike-default" >
<div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="3782" data-ulike-nonce="3a16ae8e3b" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span> </div>
</p></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?replytocom=3782#respond' onclick='return addComment.moveForm( "div-comment-3782", "3782", "respond", "6909" )' aria-label='Répondre à '>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3780" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-3780" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/5b192e9e46fb71f4047a7e74ed2f0039?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b192e9e46fb71f4047a7e74ed2f0039?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 gravatar' height='50' width='50' />						<b class="fn">Bernard WAYSSE</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3780">
							<time datetime="2018-02-23T10:49:18+00:00">
								23 février 2018 à 10:49  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Connards simplistes ! Heureusement, nous savons que les USA détiennent le QI moyen le plus bas au monde&#8230; et ce sont ces gens-là qui ont l&rsquo;accès le plus aisé aux armes à feu les plus sophistiquées !!!</p>
<div id="wp-ulike-comment-3780" class="wpulike wpulike-default" >
<div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="3780" data-ulike-nonce="e30474b7d8" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">6+</span> </div>
</p></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?replytocom=3780#respond' onclick='return addComment.moveForm( "div-comment-3780", "3780", "respond", "6909" )' aria-label='Répondre à Bernard WAYSSE'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3778" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-3778" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/143fcda3e73a6511588c78d363eea3a2?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/143fcda3e73a6511588c78d363eea3a2?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 gravatar' height='50' width='50' />						<b class="fn">ummite</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3778">
							<time datetime="2018-02-23T10:16:28+00:00">
								23 février 2018 à 10:16  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>comment voulez vous qu&rsquo;une population intoxiquée en permanence arrive à se poser la question qui lui permettrait de vivre mieux ?ces grands gosses deviennent à leur insu de véritable zombies , ils sont déjà incapable de remettre en question la tragédie organisée du 11/3/2001</p>
<div id="wp-ulike-comment-3778" class="wpulike wpulike-default" >
<div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="3778" data-ulike-nonce="cc9786b3f4" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">5+</span> </div>
</p></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/?replytocom=3778#respond' onclick='return addComment.moveForm( "div-comment-3778", "3778", "respond", "6909" )' aria-label='Répondre à ummite'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Ajoutez un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=116008091&#038;postid=6909&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Ajoutez+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.8&#038;sig=09242d19692cf8f50102b984f9a59d7308a784f1#parent=https%3A%2F%2Frusreinfo.ru%2Ffr%2F2018%2F02%2Fpropagande-anti-russe-aux-etats-unis-ca-marche%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-7" class="mh-widget widget_media_image"><img width="325" height="217" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/vvp-2018-325.jpg" class="image wp-image-6663  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/vvp-2018-325.jpg 325w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/vvp-2018-325-300x200.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></div><div id="media_video-4" class="mh-widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-6909-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/Мы-армия-народа.mp4?_=2" /><source type="video/mp4" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/Мы-армия-народа.mp4?_=2" /><a href="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/Мы-армия-народа.mp4">https://rusreinfo.ru/fr/wp-content/uploads/2017/12/Мы-армия-народа.mp4</a></video></div></div><div id="media_image-22" class="mh-widget widget_media_image"><a href="https://vk.com/ivanmikh"><img width="325" height="100" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/vk.gif" class="image wp-image-6671  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="dpe_fp_widget-5" class="mh-widget widget_dpe_fp_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Derniers Articles</span></h4>	<ul class="dpe-flexible-posts">
			<li id="post-6909" class="post-6909 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/">
				<img width="300" height="200" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/CNN-fake-news-Russia-propaganda-Project-Veritas-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/CNN-fake-news-Russia-propaganda-Project-Veritas-300x200.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/CNN-fake-news-Russia-propaganda-Project-Veritas.jpg 618w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Propagande anti-Russe aux Etats-Unis: Ca marche!</div>
			</a>
		</li>
			<li id="post-6906" class="post-6906 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/02/pas-dobservateurs-americains-pour-lelection-au-kremlin/">
				<img width="283" height="300" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/noyankee-283x300.gif" class="attachment-medium size-medium wp-post-image" alt="" />				<div class="title">Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin</div>
			</a>
		</li>
			<li id="post-6903" class="post-6903 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/02/le-18-mars-votez/">
				<img width="300" height="203" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/4-300x203.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/4-300x203.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/4-768x520.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/4-1024x693.jpg 1024w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/4.jpg 1142w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Le 18 mars, votez!</div>
			</a>
		</li>
			<li id="post-6898" class="post-6898 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/02/attentat-a-la-sortie-dune-eglise-chretienne/">
				<img width="300" height="169" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/KMO_111307_19935_1_t218_194343-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/KMO_111307_19935_1_t218_194343-300x169.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/KMO_111307_19935_1_t218_194343-768x432.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/KMO_111307_19935_1_t218_194343-678x381.jpg 678w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/KMO_111307_19935_1_t218_194343.jpg 968w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Attentat à la sortie d&rsquo;une église chrétienne</div>
			</a>
		</li>
			<li id="post-6892" class="post-6892 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/02/la-russie-coupe-les-subventions-au-conseil-de-leurope/">
				<img width="300" height="172" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/original-8-7-300x172.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/original-8-7-300x172.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/original-8-7.jpg 610w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">La Russie coupe les subventions au Conseil de l&rsquo;Europe</div>
			</a>
		</li>
			<li id="post-6884" class="post-6884 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/02/le-peuple-syrien-rend-hommage-aux-soldats-russes/">
				<img width="300" height="225" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/DVyPenKVoAAeGmE-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/DVyPenKVoAAeGmE-300x225.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/DVyPenKVoAAeGmE-768x576.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/DVyPenKVoAAeGmE.jpg 1024w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/DVyPenKVoAAeGmE-678x509.jpg 678w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/DVyPenKVoAAeGmE-326x245.jpg 326w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/DVyPenKVoAAeGmE-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Le peuple syrien rend hommage aux soldats Russes</div>
			</a>
		</li>
			<li id="post-6866" class="post-6866 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/02/major-roman-philipov-hero-de-russie/">
				<img width="300" height="225" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/майор-Роман-Филипов-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/02/майор-Роман-Филипов-300x225.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/майор-Роман-Филипов-326x245.jpg 326w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/майор-Роман-Филипов-80x60.jpg 80w, https://rusreinfo.ru/fr/wp-content/uploads/2018/02/майор-Роман-Филипов.jpg 550w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Major Roman Philipov, héro de Russie</div>
			</a>
		</li>
			<li id="post-6864" class="post-6864 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/02/une-premiere-frappe-nucleaire-russe/">
				<img width="300" height="225" src="https://rusreinfo.ru/fr/wp-content/uploads/a9fb73e37bb96e061a48803668a-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/a9fb73e37bb96e061a48803668a-300x225.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/a9fb73e37bb96e061a48803668a-148x111.jpg 148w, https://rusreinfo.ru/fr/wp-content/uploads/a9fb73e37bb96e061a48803668a-31x23.jpg 31w, https://rusreinfo.ru/fr/wp-content/uploads/a9fb73e37bb96e061a48803668a-38x29.jpg 38w, https://rusreinfo.ru/fr/wp-content/uploads/a9fb73e37bb96e061a48803668a-287x215.jpg 287w, https://rusreinfo.ru/fr/wp-content/uploads/a9fb73e37bb96e061a48803668a.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Une « premiere frappe » nucléaire Russe?</div>
			</a>
		</li>
			<li id="post-6849" class="post-6849 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/01/washington-distribue-ses-etoiles-jaunes/">
				<img width="300" height="188" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/01/congress-yellowstar-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/01/congress-yellowstar-300x188.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/congress-yellowstar-768x480.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/congress-yellowstar.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Washington distribue ses étoiles jaunes</div>
			</a>
		</li>
			<li id="post-6840" class="post-6840 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/01/18-ans-avec-vladimir-poutine/">
				<img width="300" height="169" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/01/3a52d2e6-c8b2-4a00-97ca-e65b7429bd77_150_100-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/01/3a52d2e6-c8b2-4a00-97ca-e65b7429bd77_150_100-300x169.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/3a52d2e6-c8b2-4a00-97ca-e65b7429bd77_150_100-768x434.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/3a52d2e6-c8b2-4a00-97ca-e65b7429bd77_150_100-678x381.jpg 678w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/3a52d2e6-c8b2-4a00-97ca-e65b7429bd77_150_100.jpg 930w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">18 ans avec Vladimir Poutine</div>
			</a>
		</li>
			<li id="post-6835" class="post-6835 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/01/kremlin-2018-faut-il-tolerer-navalny/">
				<img width="300" height="169" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/01/navalny-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/01/navalny-300x169.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/navalny-768x432.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/navalny-678x381.jpg 678w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/navalny.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Kremlin 2018: Faut-il tolérer Navalny?</div>
			</a>
		</li>
			<li id="post-6829" class="post-6829 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/01/sobchak-candidate-au-kremlin/">
				<img width="300" height="193" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/01/sobchak-300x193.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/01/sobchak-300x193.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/sobchak-768x494.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/sobchak.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Sobchak, candidate au Kremlin.</div>
			</a>
		</li>
			<li id="post-6797" class="post-6797 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2018/01/second-deploiement-de-s-400-en-crimee/">
				<img width="300" height="162" src="https://rusreinfo.ru/fr/wp-content/uploads/2018/01/S-400-300x162.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2018/01/S-400-300x162.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/S-400-768x415.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2018/01/S-400.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Second déploiement de S-400 en Crimée</div>
			</a>
		</li>
			<li id="post-6749" class="post-6749 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2017/12/voeux-de-vladimir-poutine/">
				<img width="300" height="155" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/2017-12-31_163559-300x155.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/2017-12-31_163559-300x155.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/2017-12-31_163559-768x398.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/2017-12-31_163559.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Voeux de Vladimir Poutine</div>
			</a>
		</li>
			<li id="post-6773" class="post-6773 post type-post status-publish format-standard has-post-thumbnail category-musique">
			<a href="https://rusreinfo.ru/fr/2017/12/%d0%ba%d0%b0%d0%bb%d0%b8%d0%bd%d0%ba%d0%b0-kalinka/">
				<img width="300" height="201" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/i-30724-300x201.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/i-30724-300x201.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/i-30724.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Калинка [Kalinka]</div>
			</a>
		</li>
			<li id="post-6768" class="post-6768 post type-post status-publish format-standard has-post-thumbnail category-musique">
			<a href="https://rusreinfo.ru/fr/2017/12/%d1%81%d0%bc%d1%83%d0%b3%d0%bb%d1%8f%d0%bd%d0%ba%d0%b0-%d0%bc%d0%be%d0%bb%d0%b4%d0%b0%d0%b2%d0%b0%d0%bd%d0%ba%d0%b0/">
				<img width="300" height="208" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/moldovanka-300x208.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/moldovanka-300x208.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/moldovanka.jpg 592w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Смуглянка</div>
			</a>
		</li>
			<li id="post-6764" class="post-6764 post type-post status-publish format-standard has-post-thumbnail category-musique">
			<a href="https://rusreinfo.ru/fr/2017/12/%d1%81%d0%b2%d1%8f%d1%89%d0%b5%d0%bd%d0%bd%d0%b0%d1%8f-%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-la-guerre-sacree/">
				<img width="300" height="188" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/Soldiers-raising-the-Soviet-flag-over-the-Reichstag-Berlin-1945-2-1024x640-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/Soldiers-raising-the-Soviet-flag-over-the-Reichstag-Berlin-1945-2-1024x640-300x188.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/Soldiers-raising-the-Soviet-flag-over-the-Reichstag-Berlin-1945-2-1024x640-768x480.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/Soldiers-raising-the-Soviet-flag-over-the-Reichstag-Berlin-1945-2-1024x640.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Священная война [La guerre sacrée]</div>
			</a>
		</li>
			<li id="post-6761" class="post-6761 post type-post status-publish format-standard has-post-thumbnail category-musique">
			<a href="https://rusreinfo.ru/fr/2017/12/%d0%bc%d1%8b-%d0%b0%d1%80%d0%bc%d0%b8%d1%8f-%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b0-nous-sommes-larmee-du-peuple/">
				<img width="300" height="156" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/armianaroda-300x156.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/armianaroda-300x156.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/armianaroda-768x400.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/armianaroda.jpg 792w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Мы &#8211; армия народа [Nous sommes l&rsquo;armée du Peuple]</div>
			</a>
		</li>
			<li id="post-6757" class="post-6757 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2017/12/navalny-definitivement-ecarte-du-kremlin/">
				<img width="300" height="158" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/9df3d0c22444422e9b04cd2404811d89_LIEOO2r-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/9df3d0c22444422e9b04cd2404811d89_LIEOO2r-300x158.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/9df3d0c22444422e9b04cd2404811d89_LIEOO2r-768x403.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/9df3d0c22444422e9b04cd2404811d89_LIEOO2r-1024x538.jpg 1024w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/9df3d0c22444422e9b04cd2404811d89_LIEOO2r.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Navalny définitivement écarté du Kremlin</div>
			</a>
		</li>
			<li id="post-6726" class="post-6726 post type-post status-publish format-standard has-post-thumbnail category-editeur">
			<a href="https://rusreinfo.ru/fr/2017/12/vladimir-poutine-liquidez-les-terroristes-sur-place/">
				<img width="300" height="240" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/1-300x240.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/1-300x240.jpg 300w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/1-768x614.jpg 768w, https://rusreinfo.ru/fr/wp-content/uploads/2017/12/1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />				<div class="title">Vladimir Poutine: « liquidez les terroristes sur place »</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div id="media_image-23" class="mh-widget widget_media_image"><a href="https://vk.com/ivanmikh"><img width="300" height="92" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/vk-300x92.gif" class="image wp-image-6671  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-24" class="mh-widget widget_media_image"><a href="https://telegram.me/rusreinfo"><img width="300" height="92" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/telegram-350-300x92.gif" class="image wp-image-6670  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="blog_subscription-2" class="mh-widget jetpack_subscription_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Abonnez-vous par mail</span></h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Soyez informés de nos nouveaux articles par mail.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Addresse Email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Addresse Email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Je m&#039;abonne!" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="media_image-5" class="mh-widget widget_media_image"><a href="https://telegram.me/rusreinfo" target="_blank"><img width="325" height="100" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/telegram-350.gif" class="image wp-image-6670 alignright attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Rusreinfo sur Telegram" /></a></div><div id="better_recent_comments-13" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Derniers Commentaires</span></h4><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ceeef1a81333b622ee05847e2ff7b284?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ceeef1a81333b622ee05847e2ff7b284?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">Jack</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3797">Propagande anti-Russe aux Etats-Unis: Ca marche!</a></span>: &ldquo;<span class="comment-excerpt">Bourrage de crane de la part des sataniques qui ne sont plus au pouvoir, ces mèmes sataniques savent très bien&hellip;</span>&rdquo; <span class="comment-date">Fév 25, 03:18</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3564c20fd07aee1e0e14b53b3477f312?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3564c20fd07aee1e0e14b53b3477f312?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">daniel gbehiri</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/pas-dobservateurs-americains-pour-lelection-au-kremlin/#comment-3796">Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin</a></span>: &ldquo;<span class="comment-excerpt">Excellente décision!</span>&rdquo; <span class="comment-date">Fév 24, 16:44</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/75eafd8eb23714b9caa254f45dd1a598?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/75eafd8eb23714b9caa254f45dd1a598?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">Xavier</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/une-premiere-frappe-nucleaire-russe/#comment-3793">Une « premiere frappe » nucléaire Russe?</a></span>: &ldquo;<span class="comment-excerpt">Ne croyez pas que je les oublie une seule seconde....</span>&rdquo; <span class="comment-date">Fév 23, 21:22</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar avatar-default' height='40' width='40' /></span> <span class="comment-author-link">Anonyme</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3792">Propagande anti-Russe aux Etats-Unis: Ca marche!</a></span>: &ldquo;<span class="comment-excerpt">Qui sont ces manifestants ...?</span>&rdquo; <span class="comment-date">Fév 23, 19:50</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d76d5448a910a2d926c70532ee67a557?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d76d5448a910a2d926c70532ee67a557?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">marie RIBIERE</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3791">Propagande anti-Russe aux Etats-Unis: Ca marche!</a></span>: &ldquo;<span class="comment-excerpt">MAIS oui , je souscris entièrement , Bernard Waysse  et  ummite  ! j 'ai lu quelque part&hellip;</span>&rdquo; <span class="comment-date">Fév 23, 17:13</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2db97aa17f4e1c6e64a43d781a97cd7a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2db97aa17f4e1c6e64a43d781a97cd7a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">Anonyme</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/pas-dobservateurs-americains-pour-lelection-au-kremlin/#comment-3790">Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin</a></span>: &ldquo;<span class="comment-excerpt">Honteux !!!</span>&rdquo; <span class="comment-date">Fév 23, 15:47</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/da41a70593f3b89f9bf4748e4ef3325f?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/da41a70593f3b89f9bf4748e4ef3325f?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">gilbert irep</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3789">Propagande anti-Russe aux Etats-Unis: Ca marche!</a></span>: &ldquo;<span class="comment-excerpt">bande de naze abrutis de ricains</span>&rdquo; <span class="comment-date">Fév 23, 14:19</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/134bf93dabdbce99e8a6cf107b1afa10?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/134bf93dabdbce99e8a6cf107b1afa10?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">cressent</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3788">Propagande anti-Russe aux Etats-Unis: Ca marche!</a></span>: &ldquo;<span class="comment-excerpt">Mais que vient faire Poutine dans un crime commis par un débile Américain ils marche sur la tête .</span>&rdquo; <span class="comment-date">Fév 23, 13:48</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/134bf93dabdbce99e8a6cf107b1afa10?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/134bf93dabdbce99e8a6cf107b1afa10?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">cressent</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/pas-dobservateurs-americains-pour-lelection-au-kremlin/#comment-3787">Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin</a></span>: &ldquo;<span class="comment-excerpt">Bravo la Russie  dehors les Américains c'est une très bonne décision</span>&rdquo; <span class="comment-date">Fév 23, 13:43</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/bde27ebdefdfdf48e53562aef9cc9559?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bde27ebdefdfdf48e53562aef9cc9559?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">Eugene Henri</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3786">Propagande anti-Russe aux Etats-Unis: Ca marche!</a></span>: &ldquo;<span class="comment-excerpt">Notre propagande en France doit encore progresser pour se hisser â la hauteur de celle des USA, mais elle s'en&hellip;</span>&rdquo; <span class="comment-date">Fév 23, 13:11</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8600eeb1b03327b3fe3ab2e7f90ca09a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8600eeb1b03327b3fe3ab2e7f90ca09a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">Duc 1950</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/pas-dobservateurs-americains-pour-lelection-au-kremlin/#comment-3785">Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin</a></span>: &ldquo;<span class="comment-excerpt">C'est un minimum de précaution,d'interdire à ces parasites nuisibles d'interférer dans les élections en Russie,car il ne s'agit pas du&hellip;</span>&rdquo; <span class="comment-date">Fév 23, 12:48</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/819ba70203d60a309b51d407f80cac05?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/819ba70203d60a309b51d407f80cac05?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">Langumier</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/pas-dobservateurs-americains-pour-lelection-au-kremlin/#comment-3784">Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin</a></span>: &ldquo;<span class="comment-excerpt">Excellente décision</span>&rdquo; <span class="comment-date">Fév 23, 12:33</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8600eeb1b03327b3fe3ab2e7f90ca09a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8600eeb1b03327b3fe3ab2e7f90ca09a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">Duc 1950</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3783">Propagande anti-Russe aux Etats-Unis: Ca marche!</a></span>: &ldquo;<span class="comment-excerpt">C'est là qu'on s'aperçoit qu'en matière de connerie humaine,comme dans tous les domaines;que lorsque les bornes sont dépassées,il n'y a&hellip;</span>&rdquo; <span class="comment-date">Fév 23, 12:28</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/380fb185e5da6e4f7dbcdc39c328efc0?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/380fb185e5da6e4f7dbcdc39c328efc0?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">Anonyme</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3782">Propagande anti-Russe aux Etats-Unis: Ca marche!</a></span>: &ldquo;<span class="comment-excerpt">Comment est-il possible d'être aussi con ?</span>&rdquo; <span class="comment-date">Fév 23, 11:58</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5b192e9e46fb71f4047a7e74ed2f0039?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b192e9e46fb71f4047a7e74ed2f0039?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">Bernard WAYSSE</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3780">Propagande anti-Russe aux Etats-Unis: Ca marche!</a></span>: &ldquo;<span class="comment-excerpt">Connards simplistes ! Heureusement, nous savons que les USA détiennent le QI moyen le plus bas au monde... et ce&hellip;</span>&rdquo; <span class="comment-date">Fév 23, 10:49</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/143fcda3e73a6511588c78d363eea3a2?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/143fcda3e73a6511588c78d363eea3a2?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">ummite</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/#comment-3778">Propagande anti-Russe aux Etats-Unis: Ca marche!</a></span>: &ldquo;<span class="comment-excerpt">comment voulez vous qu'une population intoxiquée en permanence arrive à se poser la question qui lui permettrait de vivre mieux&hellip;</span>&rdquo; <span class="comment-date">Fév 23, 10:16</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='Marina Doriomedova' src='https://graph.facebook.com/1064731620321691/picture' class='avatar avatar-40 gravatar avatar-default' height='40' width='40' /></span> <span class="comment-author-link"><a href='https://www.facebook.com/1064731620321691' rel='external nofollow' class='url'>Marina Doriomedova</a></span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/pas-dobservateurs-americains-pour-lelection-au-kremlin/#comment-3779">Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin</a></span>: &ldquo;<span class="comment-excerpt">Excellent</span>&rdquo; <span class="comment-date">Fév 23, 10:12</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/bde27ebdefdfdf48e53562aef9cc9559?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bde27ebdefdfdf48e53562aef9cc9559?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 gravatar' height='40' width='40' /></span> <span class="comment-author-link">Eugene Henri</span> sur <span class="comment-post"><a href="https://rusreinfo.ru/fr/2018/02/pas-dobservateurs-americains-pour-lelection-au-kremlin/#comment-3776">Pas d&rsquo;observateurs américains pour l&rsquo;élection au Kremlin</a></span>: &ldquo;<span class="comment-excerpt">Je ne suis vraiment pas sûr que le rôle de la presse dépendante européenne soit réellement d'informer, mais plutôt de&hellip;</span>&rdquo; <span class="comment-date">Fév 23, 08:44</span></div></li></ul></div><div id="media_image-3" class="mh-widget widget_media_image"><a href="https://tvs24.ru/rusreinfo" target="_blank"><img width="325" height="250" src="https://rusreinfo.ru/fr/wp-content/uploads/2017/12/tvs24-logo-vertical.gif" class="image wp-image-6669 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="calendar-2" class="mh-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>février 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://rusreinfo.ru/fr/2018/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://rusreinfo.ru/fr/2018/02/03/" aria-label="Publications publiées sur 3 February 2018">3</a></td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="https://rusreinfo.ru/fr/2018/02/06/" aria-label="Publications publiées sur 6 February 2018">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td><a href="https://rusreinfo.ru/fr/2018/02/14/" aria-label="Publications publiées sur 14 February 2018">14</a></td><td><a href="https://rusreinfo.ru/fr/2018/02/15/" aria-label="Publications publiées sur 15 February 2018">15</a></td><td>16</td><td>17</td><td><a href="https://rusreinfo.ru/fr/2018/02/18/" aria-label="Publications publiées sur 18 February 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="https://rusreinfo.ru/fr/2018/02/19/" aria-label="Publications publiées sur 19 February 2018">19</a></td><td>20</td><td>21</td><td>22</td><td><a href="https://rusreinfo.ru/fr/2018/02/23/" aria-label="Publications publiées sur 23 February 2018">23</a></td><td>24</td><td id="today">25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="search-5" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rechercher sur le site</span></h6><form role="search" method="get" class="search-form" action="https://rusreinfo.ru/fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="wp_ulike-2" class="mh-footer-widget widget_wp_ulike"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Articles les plus aimés</span></h6><ul class="most_liked_post wp_ulike_style_love"><li><a href="https://rusreinfo.ru/fr/2017/12/vladimir-poutine-liquidez-les-terroristes-sur-place/" title="Vladimir Poutine: "liquidez les terroristes sur place"" rel="nofollow">Vladimir Poutine: "liquidez les terroristes sur place"</a></li><li><a href="https://rusreinfo.ru/fr/2017/11/quand-lambassade-de-france-a-moscou-soutient-un-pedophile-en-fuite/" title="Quand l'ambassade de France à Moscou soutient un pédophile en fuite" rel="nofollow">Quand l'ambassade de France à Moscou soutient un pédophile en&hellip;</a></li><li><a href="https://rusreinfo.ru/fr/2017/10/russes-et-chretiens-jusquau-bout/" title="Russes et chrétiens jusqu'au bout" rel="nofollow">Russes et chrétiens jusqu'au bout</a></li><li><a href="https://rusreinfo.ru/fr/2017/07/flash-riposte-russe-aux-sanctions-americaines/" title="[FLASH] Riposte Russe aux sanctions américaines" rel="nofollow">[FLASH] Riposte Russe aux sanctions américaines</a></li><li><a href="https://rusreinfo.ru/fr/2017/08/ultimatum-des-usa-vladimir-poutine-a-180-jours-pour-quitter-le-kremlin/" title="Ultimatum des USA: Vladimir Poutine a 180 jours pour quitter le Kremlin" rel="nofollow">Ultimatum des USA: Vladimir Poutine a 180 jours pour quitter&hellip;</a></li></ul></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="blog_subscription-11" class="mh-footer-widget jetpack_subscription_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Abonnez-vous par e-mail.</span></h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-11">
				<div id="subscribe-text"><p>Soyez informés de nos nouveaux articles par mail.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-11">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-11" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://rusreinfo.ru/fr/2018/02/propagande-anti-russe-aux-etats-unis-ca-marche/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-11" />
												<input type="submit" value="Je m&#039;abonne!" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-11]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-11'),
					input = d.getElementById('subscribe-field-blog_subscription-11'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2014-2018 РУСРЕИНФО, Москва		</p>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-ceeef1a81333b622ee05847e2ff7b284">
	</div>
	<div class="grofile-hash-map-d76d5448a910a2d926c70532ee67a557">
	</div>
	<div class="grofile-hash-map-da41a70593f3b89f9bf4748e4ef3325f">
	</div>
	<div class="grofile-hash-map-134bf93dabdbce99e8a6cf107b1afa10">
	</div>
	<div class="grofile-hash-map-bde27ebdefdfdf48e53562aef9cc9559">
	</div>
	<div class="grofile-hash-map-8600eeb1b03327b3fe3ab2e7f90ca09a">
	</div>
	<div class="grofile-hash-map-380fb185e5da6e4f7dbcdc39c328efc0">
	</div>
	<div class="grofile-hash-map-5b192e9e46fb71f4047a7e74ed2f0039">
	</div>
	<div class="grofile-hash-map-143fcda3e73a6511588c78d363eea3a2">
	</div>
	<div class="grofile-hash-map-3564c20fd07aee1e0e14b53b3477f312">
	</div>
	<div class="grofile-hash-map-75eafd8eb23714b9caa254f45dd1a598">
	</div>
	<div class="grofile-hash-map-2db97aa17f4e1c6e64a43d781a97cd7a">
	</div>
	<div class="grofile-hash-map-819ba70203d60a309b51d407f80cac05">
	</div>
	<div class="grofile-hash-map-9c1bfb576ea41c5d338b380ce3782ef0">
	</div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
		<link rel='stylesheet' id='mediaelement-css'  href='https://rusreinfo.ru/fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rusreinfo.ru/fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/rusreinfo.ru\/fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201808'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/rusreinfo.ru\/fr\/wp-admin\/admin-ajax.php","counter_selector":".count-box","button_selector":".wp_ulike_btn","general_selector":".wp_ulike_general_class","button_type":"image","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/rusreinfo.ru\/fr\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/rusreinfo.ru\/fr\/?spu_action=spu_load&lang=","pid":"6909","is_front_page":"","is_category":"","site_url":"https:\/\/rusreinfo.ru\/fr","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/fr\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusreinfo.ru/fr/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=116008091&postid=6909&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Ajoutez+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.8&sig=09242d19692cf8f50102b984f9a59d7308a784f1#parent=https%3A%2F%2Frusreinfo.ru%2Ffr%2F2018%2F02%2Fpropagande-anti-russe-aux-etats-unis-ca-marche%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=116008091&postid=6909&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Ajoutez+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.8&sig=09242d19692cf8f50102b984f9a59d7308a784f1#parent=https%3A%2F%2Frusreinfo.ru%2Ffr%2F2018%2F02%2Fpropagande-anti-russe-aux-etats-unis-ca-marche%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		</body>
</html>